NOS MUDAMOS A --> http://sh.cskec.net
 
ÍndiceCalendarioFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 [SOLUCIONADO] Amx Mod X 1.8.1 No me detecta admin D:

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
[J]honny

avatar

Mensajes : 35
Puntos : 60
Fecha de inscripción : 12/10/2011
Edad : 18
Localización : Venezuela

MensajeTema: [SOLUCIONADO] Amx Mod X 1.8.1 No me detecta admin D:   Dom Oct 16, 2011 10:48 am

El Amx Mod no me detecta admin, ya hice todo lo que pude, lo reinstale 8 veces y incluso instale la 1.7.1 y aún no me detecta admin. Cuándo juego con bots si, pero cuando quiero crear el servidor dedicado, NO ME DETECTA ADMIN .


Volver arriba Ir abajo
Ver perfil de usuario
astar007
Admin
avatar

Mensajes : 155
Puntos : 310
Fecha de inscripción : 12/10/2011
Edad : 20
Localización : Venezuela

MensajeTema: Re: [SOLUCIONADO] Amx Mod X 1.8.1 No me detecta admin D:   Dom Oct 16, 2011 11:13 am


_________________
sH^]- AsT@R -.+ Vzla

Volver arriba Ir abajo
Ver perfil de usuario
 
[SOLUCIONADO] Amx Mod X 1.8.1 No me detecta admin D:
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» (Solucionado) Problema con los retrovisores
» Baules en dovahkiin[Solucionado][Cerrado]
» Problema urgente con retrovisores SOLUCIONADO
» ERROR 8071053D
» Ayuda con la WiiU [Solucionado]

Permisos de este foro:No puedes responder a temas en este foro.
Silent Headshot :: Tutoriales/Problemas/Descargas :: Dudas y Problemas-
Cambiar a: